<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5T89GHZ');</script>    <script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5994373"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script> <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CArapey:400,400i%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin&amp;display=swap" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.coverconcept.eu/wp-content/themes/coverconcept/images/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.coverconcept.eu/wp-content/themes/coverconcept/images/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.coverconcept.eu/wp-content/themes/coverconcept/images/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.coverconcept.eu/wp-content/themes/coverconcept/images/favicon/site.webmanifest"><link rel="mask-icon" href="https://www.coverconcept.eu/wp-content/themes/coverconcept/images/favicon/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.coverconcept.eu/xmlrpc.php" /><meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' /><title>Véranda pour piscine couverte en alu | Cover Concept France Belgique</title><meta name="description" content="Vous rêvez d&#039;aménager un espace de loisirs design ? La véranda pour piscine couverte de Cover Concept vous offre la possibilité de nager 365 jours par an." /><link rel="canonical" href="https://www.coverconcept.eu/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="website" /><meta property="og:title" content="Véranda pour piscine couverte en alu | Cover Concept France Belgique" /><meta property="og:description" content="Vous rêvez d&#039;aménager un espace de loisirs design ? La véranda pour piscine couverte de Cover Concept vous offre la possibilité de nager 365 jours par an." /><meta property="og:url" content="https://www.coverconcept.eu/" /><meta property="og:site_name" content="Abris de piscine verandas Import Garden | Belgique et France" /><meta property="article:publisher" content="https://www.facebook.com/ImportGarden" /><meta property="article:modified_time" content="2021-05-20T14:40:21+00:00" /><meta property="og:image" content="https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_home.jpg" /><meta property="og:image:width" content="3109" /><meta property="og:image:height" content="1425" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Durée de lecture est." /><meta name="twitter:data1" content="24 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.coverconcept.eu/#organization","name":"Cover Concept by Import Garden","url":"https://www.coverconcept.eu/","sameAs":["https://www.facebook.com/ImportGarden","https://www.instagram.com/coverconcept/","https://www.youtube.com/channel/UCEcGQ0ap26txb7-fLIvvjug","https://www.pinterest.fr/coverconceptbyimportgarden/"],"logo":{"@type":"ImageObject","@id":"https://www.coverconcept.eu/#logo","inLanguage":"fr-FR","url":"https://www.coverconcept.eu/wp-content/uploads/2021/10/logo-v2.png","contentUrl":"https://www.coverconcept.eu/wp-content/uploads/2021/10/logo-v2.png","width":1402,"height":760,"caption":"Cover Concept by Import Garden"},"image":{"@id":"https://www.coverconcept.eu/#logo"}},{"@type":"WebSite","@id":"https://www.coverconcept.eu/#website","url":"https://www.coverconcept.eu/","name":"Abris de piscine verandas Import Garden | Belgique et France","description":"","publisher":{"@id":"https://www.coverconcept.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.coverconcept.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.coverconcept.eu/#primaryimage","inLanguage":"fr-FR","url":"https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_home.jpg","contentUrl":"https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_home.jpg","width":3109,"height":1425,"caption":"V\u00e9randa pour piscine couverte en aluminium"},{"@type":"WebPage","@id":"https://www.coverconcept.eu/#webpage","url":"https://www.coverconcept.eu/","name":"V\u00e9randa pour piscine couverte en alu | Cover Concept France Belgique","isPartOf":{"@id":"https://www.coverconcept.eu/#website"},"about":{"@id":"https://www.coverconcept.eu/#organization"},"primaryImageOfPage":{"@id":"https://www.coverconcept.eu/#primaryimage"},"datePublished":"2019-01-08T12:51:18+00:00","dateModified":"2021-05-20T14:40:21+00:00","description":"Vous r\u00eavez d'am\u00e9nager un espace de loisirs design ? La v\u00e9randa pour piscine couverte de Cover Concept vous offre la possibilit\u00e9 de nager 365 jours par an.","breadcrumb":{"@id":"https://www.coverconcept.eu/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.coverconcept.eu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.coverconcept.eu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil"}]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Abris de piscine verandas Import Garden | Belgique et France &raquo; Flux" href="https://www.coverconcept.eu/feed/" /><link rel='stylesheet' id='void-grid-main-css'  href='https://www.coverconcept.eu/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/main.css' type='text/css' media='all' /><link rel='stylesheet' id='void-grid-bootstrap-css'  href='https://www.coverconcept.eu/wp-content/plugins/void-elementor-post-grid-addon-for-elementor-page-builder/assets/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.coverconcept.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='crp-public-css'  href='https://www.coverconcept.eu/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' /><link rel='stylesheet' id='foobox-free-min-css'  href='https://www.coverconcept.eu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.coverconcept.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpmm_css-css'  href='https://www.coverconcept.eu/wp-content/plugins/wp-megamenu/assets/css/wpmm.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_megamenu_generated_css-css'  href='https://www.coverconcept.eu/wp-content/uploads/wp-megamenu/wp-megamenu.css' type='text/css' media='all' /><link rel='stylesheet' id='featuresbox_css-css'  href='https://www.coverconcept.eu/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css' type='text/css' media='all' /><link rel='stylesheet' id='postgrid_css-css'  href='https://www.coverconcept.eu/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css' type='text/css' media='all' /><link rel='stylesheet' id='normalize-css'  href='https://www.coverconcept.eu/wp-content/themes/coverconcept/css/normalize.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-5-css'  href='https://www.coverconcept.eu/wp-content/themes/coverconcept/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='unsemantic-grid-css'  href='https://www.coverconcept.eu/wp-content/themes/coverconcept/css/unsemantic.css' type='text/css' media='all' /><link rel='stylesheet' id='coverconcept-style-css'  href='https://www.coverconcept.eu/wp-content/themes/coverconcept/style.css' type='text/css' media='all' /><link rel='stylesheet' id='rpt_front_style-css'  href='https://www.coverconcept.eu/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css'  href='https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.coverconcept.eu/wp-content/uploads/elementor/css/custom-frontend-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css'  href='https://www.coverconcept.eu/wp-content/uploads/elementor/css/custom-frontend.min.css' type='text/css' media='all' /><style id='elementor-frontend-inline-css' type='text/css'>@font-face{font-family:eicons;src:url(https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}</style><link rel='stylesheet' id='elementor-post-3353-css'  href='https://www.coverconcept.eu/wp-content/uploads/elementor/css/post-3353.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://www.coverconcept.eu/wp-content/uploads/elementor/css/global.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-8-css'  href='https://www.coverconcept.eu/wp-content/uploads/elementor/css/post-8.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.coverconcept.eu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='postgrid-style-js-extra'>var postgrid_ajax_load = {"ajax_url":"https:\/\/www.coverconcept.eu\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.coverconcept.eu\/"};</script> <script type='text/javascript' id='foobox-free-min-js-before'>/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'%index / %total', images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Impossible de charger l’élément"},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};</script> <link rel="https://api.w.org/" href="https://www.coverconcept.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coverconcept.eu/wp-json/wp/v2/pages/8" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coverconcept.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coverconcept.eu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.coverconcept.eu/' /> <style id="custom-logo-css" type="text/css">.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><link rel="alternate" type="application/json+oembed" href="https://www.coverconcept.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coverconcept.eu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.coverconcept.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coverconcept.eu%2F&#038;format=xml" /> <script type="text/javascript">( function () {
                window.lae_fs = { can_use_premium_code: false};
            } )();</script> <style type="text/css">@media only screen and (max-width: 1600px) {.site-content .grid-100 .alignwide {margin-left: 0;margin-right: 0;}.site-content .grid-100 .wp-block-table.alignwide {width: 100%;}.site-content .grid-100 figure.alignwide.wp-block-embed.is-type-video {width: 100%;}}</style><style type="text/css">.grid-container { max-width: 1200px; }.entry-header h1 { color: #3a3a3a; }.entry-header h1 a { color: #3a3a3a; }.entry-header h1 a:visited { color: #3a3a3a; }.entry-header h1 a:hover, .entry-header h1 a:active { color: #2c7dbe; }h1, h2, h3, h4, h5, h6 { color: #3a3a3a; }h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #2c7dbe; }h1 a:visited, h2 a:visited, h3 a:visited, h4 a:visited, h5 a:visited, h6 a:visited { color: #2c7dbe; }h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, h1 a:active, h2 a:active, h3 a:active, h4 a:active, h5 a:active, h6 a:active { color: #344860; }.site-content, .more-link { color: #3a3a3a; }a, .more-link { color: #2c7dbe; }a:visited, .more-link:visited { color: #2c7dbe; }a:hover, a:active, .more-link:hover, .more-link:active { color: #344860; }#footercontainer { background-color: #f9f9f9; }#footercreditscontainer { background-color: #f9f9f9; }.site-credits { color: #9a9a9a; }</style><style>#related_posts_thumbnails li{
				border-right: 1px solid #dddddd;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	12px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #dddddd;
				border-left: 1px solid  #dddddd;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}</style><link rel='stylesheet' id='mobile-css' 
 href='https://www.coverconcept.eu/wp-content/themes/coverconcept/mobile.css' type='text/css' media='all' /></head><body itemscope="itemscope" itemtype="http://schema.org/CreativeWork" class="home page-template-default page page-id-8 wp-custom-logo wp-megamenu elementor-default elementor-kit-3353 elementor-page elementor-page-8"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T89GHZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main class="hfeed site front_page" role="main"><div class="visuallyhidden skip-link"><a href="#content" title="Passer au contenu principal">Passer au contenu principal</a></div><div id="headercontainer"><header id="masthead" class="grid-container site-header" role="banner"><nav id="wp-megamenu-primary-menu" class="wp-megamenu-wrap   "><div class="wpmm-fullwidth-wrap"></div><div class="wpmm-nav-wrap wpmm-main-wrap-primary-menu"> <a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> </a><div class='wpmm_brand_logo_wrap'><a href='https://www.coverconcept.eu/'> <img src='/wp-content/uploads/2019/01/logo_importgarden.png'  width='138px'   height='35px'  alt='Abris de piscine verandas Import Garden | Belgique et France'/> </a></div><ul id="menu-menu-principal" class="wp-megamenu" ><li id="wp-megamenu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-1201  wpmm_mega_menu  wpmm-fadeindown wpmm-strees-row wpmm-submenu-right"><a href="https://www.coverconcept.eu/nos-realisations/">Galerie photos <b class="fa fa-angle-down"></b> </a><div id='wpmm-strees-row-1201' class='wpmm-strees-row-container'><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-2330821460974131868" class="wpmm-row wp-megamenu-item-2330821460974131868 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li id="wp-megamenu-item-9.9968144558E+18" class="wpmm-col wpmm-col-6 wp-megamenu-item-9.9968144558E+18 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li id="wp-megamenu-item-2540" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-2540 wpmm-submenu-right"><a href="http://www.coverconcept.eu/nos-realisations/verandas-piscines-toiture-en-polycarbonate-opalin/">Véranda piscine (toit polycarbonate opalin)</a></li><li id="wp-megamenu-item-2450" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-2450 wpmm-submenu-right"><a href="http://www.coverconcept.eu/nos-realisations/verandas-piscines-toiture-en-polycarbonate-bronze/">Véranda piscine (toit polycarbonate bronze)</a></li><li id="wp-megamenu-item-2452" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-2452 wpmm-submenu-right"><a href="http://www.coverconcept.eu/nos-realisations/verandas-piscines-toiture-double-vitrage/">Véranda piscine toiture double vitrage</a></li><li id="wp-megamenu-item-2467" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-2467 wpmm-submenu-right"><a href="http://www.coverconcept.eu/nos-realisations/verandas-piscines-toiture-mixte/">Véranda piscine toiture mixte</a></li><li id="wp-megamenu-item-2451" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-2451 wpmm-submenu-right"><a href="http://www.coverconcept.eu/nos-realisations/verandas-piscines-toiture-une-pente/">Veranda piscine toiture une pente</a></li><li id="wp-megamenu-item-1205" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-1205 wpmm-submenu-right"><a href="http://www.coverconcept.eu/nos-realisations/verandas-piscine-xxl/">Véranda piscine XXL</a></li></ul></li><li id="wp-megamenu-item-7416339435110185494" class="wpmm-col wpmm-col-6 wp-megamenu-item-7416339435110185494 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-1201 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-polycarbonate-opalin-Cover-Concept.jpg" class="image wp-image-2454  attachment-full size-full" alt="Abri de piscine haut en polycarbonate opalin" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-polycarbonate-opalin-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-polycarbonate-opalin-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-polycarbonate-opalin-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li id="wp-megamenu-item-1202" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-1202 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-polycarbonate-bronze-Cover-Concept.jpg" class="image wp-image-2455  attachment-full size-full" alt="Abri de piscine haut en polycarbonate bronze" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-polycarbonate-bronze-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-polycarbonate-bronze-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-polycarbonate-bronze-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li id="wp-megamenu-item-1203" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-1203 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-toiture-double-vitrage-Cover-Concept.jpg" class="image wp-image-2456  attachment-full size-full" alt="Piscine couverte par une toiture en double vitrage" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-toiture-double-vitrage-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-toiture-double-vitrage-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-toiture-double-vitrage-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li id="wp-megamenu-item-1204" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-1204 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-toiture-double-vitrage-panneaux-sandwichs-Cover-Concept.jpg" class="image wp-image-2457  attachment-full size-full" alt="Toit en panneaux sandwich d&#039;un abri haut pour piscine" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-toiture-double-vitrage-panneaux-sandwichs-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-toiture-double-vitrage-panneaux-sandwichs-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-toiture-double-vitrage-panneaux-sandwichs-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-1205 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-une-pente-Cover-Concept.jpg" class="image wp-image-2458  attachment-full size-full" alt="Abri de piscine haut à une pente" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-une-pente-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-une-pente-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-une-pente-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li id="wp-megamenu-item-1206" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-1206 wpmm-submenu-right"><a href="https://www.coverconcept.eu/nos-realisations/verandas-piscine-xxl/"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-XXL-Cover-Concept.jpg" class="image wp-image-2459  attachment-full size-full" alt="Piscine couverte par un abri XXL" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-XXL-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-XXL-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/verandas-piscines-XXL-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></a></li></ul></li></ul></li></ul></li><li id="wp-megamenu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-561  wpmm_mega_menu  wpmm-fadeindown wpmm-strees-row wpmm-submenu-right"><a href="https://www.coverconcept.eu/veranda-pour-piscine/">Véranda pour piscine <b class="fa fa-angle-down"></b> </a><div id='wpmm-strees-row-561' class='wpmm-strees-row-container'><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-328941756973867164" class="wpmm-row wp-megamenu-item-328941756973867164 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li id="wp-megamenu-item-922490505810292884" class="wpmm-col wpmm-col-6 wp-megamenu-item-922490505810292884 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li id="wp-megamenu-item-3484" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-3484 wpmm-submenu-right"><a href="https://www.coverconcept.eu/veranda-pour-piscine/modeles-de-verandas-piscine/">Modèles de vérandas</a></li><li id="wp-megamenu-item-3485" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-3485 wpmm-submenu-right"><a href="https://www.coverconcept.eu/veranda-pour-piscine/toitures-de-verandas/">Toiture de véranda</a></li><li id="wp-megamenu-item-3486" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-3486 wpmm-submenu-right"><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-extension-dhabitation/">Véranda extension d’habitation</a></li><li id="wp-megamenu-item-3487" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-3487 wpmm-submenu-right"><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-pour-piscine-sur-mesure/">Véranda pour piscine sur mesure</a></li></ul></li><li id="wp-megamenu-item-7389241026150628374" class="wpmm-col wpmm-col-6 wp-megamenu-item-7389241026150628374 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-561 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/veranda-Cover-Concept-majestueuse-pour-piscine.jpg" class="image wp-image-1784  attachment-full size-full" alt="Véranda majestueuse pour piscine" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/veranda-Cover-Concept-majestueuse-pour-piscine.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/veranda-Cover-Concept-majestueuse-pour-piscine-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/veranda-Cover-Concept-majestueuse-pour-piscine-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li id="wp-megamenu-item-562" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-562 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/toiture-veranda-pour-piscine-Cover-Concept.jpg" class="image wp-image-1787  attachment-full size-full" alt="Toiture ouverte d&#039;une véranda pour piscine" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/toiture-veranda-pour-piscine-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/toiture-veranda-pour-piscine-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/toiture-veranda-pour-piscine-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li id="wp-megamenu-item-563" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-563 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/extension-d-habitation-veranda-piscine-Cover-Concept.jpg" class="image wp-image-1786  attachment-full size-full" alt="Véranda pour piscine xxl en extension d&#039;habitation" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/extension-d-habitation-veranda-piscine-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/extension-d-habitation-veranda-piscine-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/extension-d-habitation-veranda-piscine-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li id="wp-megamenu-item-564" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-564 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/veranda-pour-piscine-sur-mesure-Cover-Concept.jpg" class="image wp-image-1788  attachment-full size-full" alt="Abri haut pour piscine sur-mesure" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/veranda-pour-piscine-sur-mesure-Cover-Concept.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/04/veranda-pour-piscine-sur-mesure-Cover-Concept-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/veranda-pour-piscine-sur-mesure-Cover-Concept-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li></ul></li></ul></li></ul></li><li id="wp-megamenu-item-854" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-854  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a href="https://www.coverconcept.eu/cover-concept/">Cover Concept</a></li><li id="wp-megamenu-item-2601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-2601  wpmm_mega_menu  wpmm-fadeindown wpmm-strees-row wpmm-submenu-right"><a href="#">Blog <b class="fa fa-angle-down"></b> </a><div id='wpmm-strees-row-2601' class='wpmm-strees-row-container'><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-5587260042689139222" class="wpmm-row wp-megamenu-item-5587260042689139222 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li id="wp-megamenu-item-1.2784573578972E+19" class="wpmm-col wpmm-col-6 wp-megamenu-item-1.2784573578972E+19 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li id="wp-megamenu-item-3472" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-3472 wpmm-submenu-right"><a href="https://www.coverconcept.eu/blog/actualites/">Actualités</a></li><li id="wp-megamenu-item-3483" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-3483 wpmm-submenu-right"><a href="https://www.coverconcept.eu/blog/articles/">Articles</a></li><li id="wp-megamenu-item-2829" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-2829 wpmm-submenu-right"><a href="https://www.coverconcept.eu/blog/reportages/">Reportages</a></li></ul></li><li id="wp-megamenu-item-9.5273030449119E+18" class="wpmm-col wpmm-col-6 wp-megamenu-item-9.5273030449119E+18 wpmm-submenu-right"><ul class="wp-megamenu-sub-menu" ><li id="wp-megamenu-item-2603" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-2603 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2020/10/apercu-actus.jpg" class="image wp-image-3659  attachment-full size-full" alt="Actualités Cover Concept" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2020/10/apercu-actus.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2020/10/apercu-actus-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2020/10/apercu-actus-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-2601 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/05/apercu-articles.jpg" class="image wp-image-2690  attachment-full size-full" alt="Aperçu de la section articles du site Cover Concept" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/05/apercu-articles.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/05/apercu-articles-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/05/apercu-articles-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li><li id="wp-megamenu-item-2602" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-2602 wpmm-submenu-right"><img width="443" height="286" src="https://www.coverconcept.eu/wp-content/uploads/2019/05/apercu-reportages.jpg" class="image wp-image-2689  attachment-full size-full" alt="Reportages clients Cover Concept" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/05/apercu-reportages.jpg 443w, https://www.coverconcept.eu/wp-content/uploads/2019/05/apercu-reportages-300x194.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/05/apercu-reportages-350x226.jpg 350w" sizes="(max-width: 443px) 100vw, 443px" /></li></ul></li></ul></li></ul></li><li id="wp-megamenu-item-1058" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-1058  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a href="https://www.coverconcept.eu/contact/">Contact</a></li><li id="wp-megamenu-item-wpmm-search-icon" class="wpmm-social-link wpmm-social-link-search wp-megamenu-item-wpmm-search-icon  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><div class='wpmm-search-wrap'> <a href='#' class='wpmm-search search-open-icon'><i class='fa fa-search'></i></a> <a href='#' class='wpmm-search search-close-icon'><i class='fa fa-times'></i></a><div class='wpmm-search-input-wrap'><div class='top-search-overlay'></div><form action='https://www.coverconcept.eu/' method='get' role='search'><div class='search-wrap'><div class='search pull-right wpmm-top-search'> <input type='text' value='' name='s' id='s' class='form-control' placeholder='Search' autocomplete='off' /></div></div></form></div></div></li><li id="wp-megamenu-item-" class="wpmm-social-link wpmm-social-link- wpmm-social-index-0 wp-megamenu-item-  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a target="_blank" ><i class=""></i></a></li></ul></div></nav></header></div><div id="maincontentcontainer"><div id="content" class="grid-container site-content" role="main"><div class="grid-100"><article itemscope="itemscope" itemtype="http://schema.org/WebPage" id="post-8" class="post-8 page type-page status-publish has-post-thumbnail hentry"><div class="entry-content"><div data-elementor-type="wp-post" data-elementor-id="8" class="elementor elementor-8" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-ebfe9e2 elementor-section-stretched elementor-section-full_width elementor-section-content-bottom elementor-section-height-default elementor-section-height-default" data-id="ebfe9e2" data-element_type="section" id="home-slider" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9dfa295" data-id="9dfa295" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f7bcc64 elementor-widget elementor-widget-shortcode" data-id="f7bcc64" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div id="metaslider-id-2955" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-nivo metaslider-2955 ml-slider homeslider"><div id="metaslider_container_2955"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_2955' class='nivoSlider'><img width="3109" height="1425" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_home.jpg" class="slider-2955 slide-2956" alt="Véranda pour piscine couverte en aluminium" loading="lazy" data-caption="&lt;a href=&quot;#gros-cta-x3&quot; class=&quot;fleche-desktop&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;&lt;a href=&quot;#gros-cta-mobile&quot; class=&quot;fleche-mobile&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;" data-thumb="" title="veranda-piscine-couverte-alu" rel="" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_home.jpg 3109w, https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_home-300x138.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_home-768x352.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_home-1024x469.jpg 1024w" sizes="(max-width: 3109px) 100vw, 3109px" /><img width="1366" height="625" src="https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-piscine-baies-ouvrantesjpg.jpg" class="slider-2955 slide-2959" alt="Véranda pour piscine donnant sur l&#039;extérieur avec baies ouvrantes" loading="lazy" data-caption="&lt;a href=&quot;#gros-cta-x3&quot; class=&quot;fleche-desktop&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;&lt;a href=&quot;#gros-cta-mobile&quot; class=&quot;fleche-mobile&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;" data-thumb="" title="veranda-piscine-baies-ouvrantesjpg" rel="" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-piscine-baies-ouvrantesjpg.jpg 1366w, https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-piscine-baies-ouvrantesjpg-300x137.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-piscine-baies-ouvrantesjpg-768x351.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-piscine-baies-ouvrantesjpg-1024x469.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-piscine-baies-ouvrantesjpg-350x160.jpg 350w" sizes="(max-width: 1366px) 100vw, 1366px" /><img width="1366" height="625" src="https://www.coverconcept.eu/wp-content/uploads/2019/08/piscine-sous-veranda-acces-directe.jpg" class="slider-2955 slide-2964" alt="Piscine sous véranda accessible depuis le salon" loading="lazy" data-caption="&lt;a href=&quot;#gros-cta-x3&quot; class=&quot;fleche-desktop&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;&lt;a href=&quot;#gros-cta-mobile&quot; class=&quot;fleche-mobile&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;" data-thumb="" title="piscine-sous-veranda-acces-directe" rel="" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/08/piscine-sous-veranda-acces-directe.jpg 1366w, https://www.coverconcept.eu/wp-content/uploads/2019/08/piscine-sous-veranda-acces-directe-300x137.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/08/piscine-sous-veranda-acces-directe-768x351.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/08/piscine-sous-veranda-acces-directe-1024x469.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2019/08/piscine-sous-veranda-acces-directe-350x160.jpg 350w" sizes="(max-width: 1366px) 100vw, 1366px" /><img width="1366" height="625" src="https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-toit-ouvrant.jpg" class="slider-2955 slide-2960" alt="Véranda pour piscine avec toit ouvrant" loading="lazy" data-caption="&lt;a href=&quot;#gros-cta-x3&quot; class=&quot;fleche-desktop&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;&lt;a href=&quot;#gros-cta-mobile&quot; class=&quot;fleche-mobile&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;" data-thumb="" title="veranda-toit-ouvrant" rel="" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-toit-ouvrant.jpg 1366w, https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-toit-ouvrant-300x137.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-toit-ouvrant-768x351.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-toit-ouvrant-1024x469.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2019/08/veranda-toit-ouvrant-350x160.jpg 350w" sizes="(max-width: 1366px) 100vw, 1366px" /><img width="1366" height="625" src="https://www.coverconcept.eu/wp-content/uploads/2019/09/piscine-sous-abri-haut-veranda.jpg" class="slider-2955 slide-2961" alt="" loading="lazy" data-caption="&lt;a href=&quot;#gros-cta-x3&quot; class=&quot;fleche-desktop&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;&lt;a href=&quot;#gros-cta-mobile&quot; class=&quot;fleche-mobile&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;" data-thumb="" title="piscine-sous-abri-haut-veranda" rel="" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/09/piscine-sous-abri-haut-veranda.jpg 1366w, https://www.coverconcept.eu/wp-content/uploads/2019/09/piscine-sous-abri-haut-veranda-300x137.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/09/piscine-sous-abri-haut-veranda-768x351.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/09/piscine-sous-abri-haut-veranda-1024x469.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2019/09/piscine-sous-abri-haut-veranda-350x160.jpg 350w" sizes="(max-width: 1366px) 100vw, 1366px" /><img width="1366" height="625" src="https://www.coverconcept.eu/wp-content/uploads/2019/08/espace-piscine-veranda-nuit.jpg" class="slider-2955 slide-2962" alt="Piscine couverte vue de nuit" loading="lazy" data-caption="&lt;a href=&quot;#gros-cta-x3&quot; class=&quot;fleche-desktop&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;&lt;a href=&quot;#gros-cta-mobile&quot; class=&quot;fleche-mobile&quot;&gt;&lt;img src=&quot;https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fleche_baseline.png&quot; height=&quot;52&quot; width=&quot;23&quot; /&gt;&lt;/a&gt;" data-thumb="" title="espace-piscine-veranda-nuit" rel="" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/08/espace-piscine-veranda-nuit.jpg 1366w, https://www.coverconcept.eu/wp-content/uploads/2019/08/espace-piscine-veranda-nuit-300x137.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/08/espace-piscine-veranda-nuit-768x351.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/08/espace-piscine-veranda-nuit-1024x469.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2019/08/espace-piscine-veranda-nuit-350x160.jpg 350w" sizes="(max-width: 1366px) 100vw, 1366px" /></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-4ec6d29 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ec6d29" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4584311" data-id="4584311" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-99ef972 elementor-widget elementor-widget-text-editor" data-id="99ef972" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h1 style="text-align: center;">VOTRE FABRICANT DE VÉRANDA POUR PISCINE</h1></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-e21f8dd elementor-section-stretched elementor-section-full_width home-boxes elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="e21f8dd" data-element_type="section" id="gros-cta-x3" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d2bbdf2" data-id="d2bbdf2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-9bf4f19 rounded-boxes elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9bf4f19" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-efb0cf8" data-id="efb0cf8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3d2e1d2 elementor-position-top elementor-vertical-align-top elementor-invisible elementor-widget elementor-widget-image-box" data-id="3d2e1d2" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceIn&quot;,&quot;_animation_delay&quot;:200}" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/newsletter/" target="_blank"><img width="37" height="39" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_newsletter.png" class="attachment-full size-full" alt="Inscrivez-vous à notre newsletter" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/newsletter/" target="_blank">Recevez notre newsletter</a></h3></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2416b8e" data-id="2416b8e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6130514 icon-quote elementor-position-top elementor-vertical-align-top elementor-invisible elementor-widget elementor-widget-image-box" data-id="6130514" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceIn&quot;,&quot;_animation_delay&quot;:800}" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/contact-verandas-piscine/" target="_blank"><img width="48" height="28" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_devis.png" class="attachment-full size-full" alt="Demandez votre devis" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/contact-verandas-piscine/" target="_blank">Demandez votre devis</a></h3></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-8544d05" data-id="8544d05" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-076f741 elementor-position-top elementor-vertical-align-top elementor-invisible elementor-widget elementor-widget-image-box" data-id="076f741" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceIn&quot;,&quot;_animation_delay&quot;:1300}" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/catalogue-verandas-piscine/" target="_blank"><img width="57" height="42" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_catalogue.png" class="attachment-full size-full" alt="Téléchargez notre catalogue" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/catalogue-verandas-piscine/" target="_blank">Consultez notre catalogue</a></h3></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-84a1bd1 elementor-section-stretched elementor-section-full_width mobile-home-boxes elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="84a1bd1" data-element_type="section" id="gros-cta-mobile" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-29e7978" data-id="29e7978" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-189040a rounded-boxes elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="189040a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-911a94b" data-id="911a94b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f589d50 elementor-position-top elementor-vertical-align-top elementor-invisible elementor-widget elementor-widget-image-box" data-id="f589d50" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceIn&quot;}" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/newsletter/" target="_blank"><img width="37" height="39" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_newsletter.png" class="attachment-full size-full" alt="Inscrivez-vous à notre newsletter" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/newsletter/" target="_blank">Newsletter</a></h3></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-da4d2d3" data-id="da4d2d3" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-362e815 icon-quote elementor-position-top elementor-vertical-align-top elementor-invisible elementor-widget elementor-widget-image-box" data-id="362e815" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceIn&quot;,&quot;_animation_delay&quot;:600}" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/contact-verandas-piscine/" target="_blank"><img width="48" height="28" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_devis.png" class="attachment-full size-full" alt="Demandez votre devis" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/contact-verandas-piscine/" target="_blank">Devis</a></h3></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2ecc49a" data-id="2ecc49a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c0d33d7 elementor-position-top elementor-vertical-align-top elementor-invisible elementor-widget elementor-widget-image-box" data-id="c0d33d7" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;bounceIn&quot;,&quot;_animation_delay&quot;:1100}" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/catalogue-verandas-piscine/" target="_blank"><img width="57" height="42" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_catalogue.png" class="attachment-full size-full" alt="Téléchargez notre catalogue" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/catalogue-verandas-piscine/" target="_blank">Catalogue</a></h3></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-5a637ff elementor-section-stretched elementor-section-full_width home-intro elementor-section-height-default elementor-section-height-default" data-id="5a637ff" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8349ce9" data-id="8349ce9" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7756cd9 elementor-widget elementor-widget-spacer" data-id="7756cd9" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-b5f9292 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b5f9292" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-19bd485" data-id="19bd485" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d268f86 intro-david elementor-widget elementor-widget-text-editor" data-id="d268f86" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h2>Une piscine couverte accessible à chaque saison</h2><p>Un <strong>abri pour piscine</strong> pour nager 365 jours par an ? Notre <strong>piscine couverte sous véranda</strong> est conçue comme un espace loisirs et bien-être haut de gamme.</p><p>Fabricant et <strong>installateur de vérandas pour piscine</strong> depuis 1971, Import Garden, sous sa marque Cover Concept, vous propose un concept sans cesse innové, dans un véritable esprit d’artisan :</p><p>« Nous étudions chaque projet dans une approche sur mesure : votre <strong>abri haut véranda</strong> est entièrement personnalisé selon vos envies et parfaitement intégré dans son environnement. Grâce aux technologies les plus performantes et au respect des normes architecturales, nos <strong>vérandas pour piscine</strong> apportent une réelle plus-value à votre propriété. Cette exigence de qualité adaptée à chaque projet client, c’est ce que j’aime appeler « l’esprit d’artisan » qui nous guide et nous inspire depuis plus de 40 ans. »</p><p><img loading="lazy" class="size-full wp-image-172 alignright" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/signature_DavidLange.png" alt="" width="174" height="100"></p></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b6beac7" data-id="b6beac7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3a88167 image-david elementor-widget elementor-widget-image" data-id="3a88167" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="310" height="396" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_davidlange.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_davidlange.jpg 310w, https://www.coverconcept.eu/wp-content/uploads/2019/01/photo_davidlange-235x300.jpg 235w" sizes="(max-width: 310px) 100vw, 310px" /></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-2dd5034 elementor-widget elementor-widget-spacer" data-id="2dd5034" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-a109c25 elementor-section-stretched home-carousel elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a109c25" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fcbf933" data-id="fcbf933" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-55a2fbe elementor-widget elementor-widget-spacer" data-id="55a2fbe" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-2717ac6 sliders-buttons elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2717ac6" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-935647d" data-id="935647d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-456c2fe elementor-align-center button-left title-realisations elementor-widget elementor-widget-button" data-id="456c2fe" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="" class="elementor-button-link elementor-button elementor-size-lg" role="button" id="lien-realisations"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Galerie photos<span>Nos réalisations</span></span> </span> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-675efc1" data-id="675efc1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-76652b4 elementor-align-center button-right title-reportages elementor-widget elementor-widget-button" data-id="76652b4" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="" class="elementor-button-link elementor-button elementor-size-lg" role="button" id="lien-reportages"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Reportages clients<span>Histoires de projets</span></span> </span> </a></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-c54630f home-reportages elementor-widget elementor-widget-lae-posts-carousel" data-id="c54630f" data-element_type="widget" data-widget_type="lae-posts-carousel.default"><div class="elementor-widget-container"><div        id="lae-posts-carousel-61af9fb38164a"
 class="lae-posts-carousel lae-container lae-classic-skin"
 data-settings='{"arrows":true,"dots":false,"autoplay":false,"autoplay_speed":3000,"animation_speed":300,"pause_on_hover":true,"adaptive_height":false,"display_columns":2,"scroll_columns":2,"gutter":10,"tablet_width":1024,"tablet_display_columns":2,"tablet_scroll_columns":2,"tablet_gutter":10,"mobile_width":960,"mobile_display_columns":1,"mobile_scroll_columns":1,"mobile_gutter":10}'><div data-id="id-3846" class="lae-posts-carousel-item"><article id="post-3846" class="post-3846 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/blog/reportages/abri-piscine-haut-hudimesnil/"><img width="1920" height="1440" src="https://www.coverconcept.eu/wp-content/uploads/2021/05/abri-piscine-haut-Hudimesnil.jpg" class="lae-image attachment-full size-full" alt="abri-piscine-haut-Hudimesnil" loading="lazy" title="Abri de piscine haut à Hudimesnil" srcset="https://www.coverconcept.eu/wp-content/uploads/2021/05/abri-piscine-haut-Hudimesnil.jpg 1920w, https://www.coverconcept.eu/wp-content/uploads/2021/05/abri-piscine-haut-Hudimesnil-300x225.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2021/05/abri-piscine-haut-Hudimesnil-1024x768.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2021/05/abri-piscine-haut-Hudimesnil-768x576.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2021/05/abri-piscine-haut-Hudimesnil-1536x1152.jpg 1536w, https://www.coverconcept.eu/wp-content/uploads/2021/05/abri-piscine-haut-Hudimesnil-350x263.jpg 350w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/blog/reportages/abri-piscine-haut-hudimesnil/" title="Réalisation d’un abri de piscine haut à Hudimesnil"
 rel="bookmark">Réalisation d’un abri de piscine haut à Hudimesnil</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/blog/reportages/">Reportages</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/blog/reportages/abri-piscine-haut-hudimesnil/" title="Réalisation d’un abri de piscine haut à Hudimesnil"
 rel="bookmark">Réalisation d’un abri de piscine haut à Hudimesnil</a></h3><div class="entry-summary"> Réalisation d’un abri de piscine haut à Hudimesnil L’équipe de Cover Concept by Import Garden s’est rendue dans le département de la Manche afin de réaliser une véranda pour piscine sur-mesure. L’objectif ? Apporter un vent de fraîcheur au quotidien de Claude et son épouse grâce à un espace de baignade marqué par la solidité&hellip;<p><a class="more-link" href="https://www.coverconcept.eu/blog/reportages/abri-piscine-haut-hudimesnil/" title="Poursuivre la lecture &lsquo;Réalisation d’un abri de piscine haut à Hudimesnil&rsquo;">Continuer la lecture <span class="meta-nav">&rarr;</span></a></p></div></div></article></div><div data-id="id-3241" class="lae-posts-carousel-item"><article id="post-3241" class="post-3241 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/blog/reportages/val-de-marne-piscine-couverte/"><img width="1500" height="997" src="https://www.coverconcept.eu/wp-content/uploads/2020/02/piscine-interieure-avec-sous-terrain.jpg" class="lae-image attachment-full size-full" alt="piscine-interieure-avec-sous-terrain" loading="lazy" title="Piscine intérieure avec sous-terrain" srcset="https://www.coverconcept.eu/wp-content/uploads/2020/02/piscine-interieure-avec-sous-terrain.jpg 1500w, https://www.coverconcept.eu/wp-content/uploads/2020/02/piscine-interieure-avec-sous-terrain-300x199.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2020/02/piscine-interieure-avec-sous-terrain-1024x681.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2020/02/piscine-interieure-avec-sous-terrain-768x510.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2020/02/piscine-interieure-avec-sous-terrain-350x233.jpg 350w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/blog/reportages/val-de-marne-piscine-couverte/" title="Val de Marne : belle demeure cherche piscine couverte"
 rel="bookmark">Val de Marne : belle demeure cherche piscine couverte</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/blog/reportages/">Reportages</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/blog/reportages/val-de-marne-piscine-couverte/" title="Val de Marne : belle demeure cherche piscine couverte"
 rel="bookmark">Val de Marne : belle demeure cherche piscine couverte</a></h3><div class="entry-summary"> Val de Marne : belle demeure cherche piscine couverte En Val de Marne, les rêves de baignade de Fatiha et de ses enfants se concrétisent sous la forme d&#8217;une piscine couverte. Accessible par un sous-terrain, cet espace sportif et douillet sublime le grand jardin inoccupé et répond à toutes les attentes de ses occupants.  Une&hellip;<p><a class="more-link" href="https://www.coverconcept.eu/blog/reportages/val-de-marne-piscine-couverte/" title="Poursuivre la lecture &lsquo;Val de Marne : belle demeure cherche piscine couverte&rsquo;">Continuer la lecture <span class="meta-nav">&rarr;</span></a></p></div></div></article></div><div data-id="id-3029" class="lae-posts-carousel-item"><article id="post-3029" class="post-3029 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/blog/reportages/piscine-et-convivialite-dans-les-hauts-de-france/"><img width="1500" height="1000" src="https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0763_BR.jpg" class="lae-image attachment-full size-full" alt="Véranda-piscine-Hauts-de-France" loading="lazy" title="Véranda pour piscine dans les Hauts-de-France" srcset="https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0763_BR.jpg 1500w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0763_BR-300x200.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0763_BR-1024x683.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0763_BR-768x512.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0763_BR-350x233.jpg 350w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/blog/reportages/piscine-et-convivialite-dans-les-hauts-de-france/" title="Piscine et convivialité dans les Hauts-de-France"
 rel="bookmark">Piscine et convivialité dans les Hauts-de-France</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/blog/reportages/">Reportages</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/blog/reportages/piscine-et-convivialite-dans-les-hauts-de-france/" title="Piscine et convivialité dans les Hauts-de-France"
 rel="bookmark">Piscine et convivialité dans les Hauts-de-France</a></h3><div class="entry-summary"> Piscine et convivialité dans les Hauts-de-France Récemment, Françoise et Régis prennent leur retraite. Mais loin de rester inactifs, ils souhaitent être présents pour leurs petits enfants, de plus en plus nombreux. Chez ce couple du Nord Pas-de-Calais, la convivialité n’est pas un vain mot : leur vœu le plus cher est de pouvoir rassembler tout&hellip;<p><a class="more-link" href="https://www.coverconcept.eu/blog/reportages/piscine-et-convivialite-dans-les-hauts-de-france/" title="Poursuivre la lecture &lsquo;Piscine et convivialité dans les Hauts-de-France&rsquo;">Continuer la lecture <span class="meta-nav">&rarr;</span></a></p></div></div></article></div><div data-id="id-1601" class="lae-posts-carousel-item"><article id="post-1601" class="post-1601 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/blog/reportages/centre-de-balneotherapie-prive/"><img width="900" height="600" src="https://www.coverconcept.eu/wp-content/uploads/2019/05/balneotherapie-veranda-piscine-cover-concept.jpg" class="lae-image attachment-full size-full" alt="balneotherapie-veranda-piscine-cover-concept" loading="lazy" title="Centre de balnéothérapie sous véranda pour piscine Cover Concept by Import Garden" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/05/balneotherapie-veranda-piscine-cover-concept.jpg 900w, https://www.coverconcept.eu/wp-content/uploads/2019/05/balneotherapie-veranda-piscine-cover-concept-300x200.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/05/balneotherapie-veranda-piscine-cover-concept-768x512.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/05/balneotherapie-veranda-piscine-cover-concept-350x233.jpg 350w" sizes="(max-width: 900px) 100vw, 900px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/blog/reportages/centre-de-balneotherapie-prive/" title="Centre de balnéothérapie privé"
 rel="bookmark">Centre de balnéothérapie privé</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/blog/reportages/">Reportages</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/blog/reportages/centre-de-balneotherapie-prive/" title="Centre de balnéothérapie privé"
 rel="bookmark">Centre de balnéothérapie privé</a></h3><div class="entry-summary"> Centre de balnéothérapie privé Un centre de balnéothérapie privé en guise de médicaments… Ce magnifique espace de loisir et de remise en forme privé a bien failli ne jamais voir le jour. Et c’eût été dommage vu le résultat final dans la propriété. Sans parler des bienfaits qu’il apporte à ses heureux propriétaires. https://vimeo.com/389915076 Il&hellip;<p><a class="more-link" href="https://www.coverconcept.eu/blog/reportages/centre-de-balneotherapie-prive/" title="Poursuivre la lecture &lsquo;Centre de balnéothérapie privé&rsquo;">Continuer la lecture <span class="meta-nav">&rarr;</span></a></p></div></div></article></div><div data-id="id-1646" class="lae-posts-carousel-item"><article id="post-1646" class="post-1646 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/blog/reportages/fruit-de-perseverance/"><img width="900" height="600" src="https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-Cover-Concept-pure-classe.jpg" class="lae-image attachment-full size-full" alt="veranda-piscine-Cover-Concept-pure-classe" loading="lazy" title="veranda-piscine-Cover-Concept-pure-classe" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-Cover-Concept-pure-classe.jpg 900w, https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-Cover-Concept-pure-classe-300x200.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-Cover-Concept-pure-classe-768x512.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-Cover-Concept-pure-classe-350x233.jpg 350w" sizes="(max-width: 900px) 100vw, 900px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/blog/reportages/fruit-de-perseverance/" title="Fruit de persévérance"
 rel="bookmark">Fruit de persévérance</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/blog/reportages/">Reportages</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/blog/reportages/fruit-de-perseverance/" title="Fruit de persévérance"
 rel="bookmark">Fruit de persévérance</a></h3><div class="entry-summary"> Fruit de persévérance Cette réalisation est la preuve que persévérer pour atteindre ses rêves porte ses fruits.  https://vimeo.com/389920670 Dans leur ancienne ferme à cour carrée entièrement rénovée à leur goût, Joachim et Anne-Marie étaient heureux. Jusqu’au jour où ils se rendent compte qu’il manque malgré tout quelque chose pour parfaire leur bonheur : un espace&hellip;<p><a class="more-link" href="https://www.coverconcept.eu/blog/reportages/fruit-de-perseverance/" title="Poursuivre la lecture &lsquo;Fruit de persévérance&rsquo;">Continuer la lecture <span class="meta-nav">&rarr;</span></a></p></div></div></article></div><div data-id="id-1680" class="lae-posts-carousel-item"><article id="post-1680" class="post-1680 post type-post status-publish format-standard has-post-thumbnail hentry category-reportages"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/blog/reportages/une-veranda-de-luxe-pour-piscine-un-abri-chic-et-sobre/"><img width="900" height="600" src="https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-de-luxe.jpg" class="lae-image attachment-full size-full" alt="veranda-piscine-de-luxe" loading="lazy" title="Véranda pour piscine de luxe" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-de-luxe.jpg 900w, https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-de-luxe-300x200.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-de-luxe-768x512.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/03/veranda-piscine-de-luxe-350x233.jpg 350w" sizes="(max-width: 900px) 100vw, 900px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/blog/reportages/une-veranda-de-luxe-pour-piscine-un-abri-chic-et-sobre/" title="Une véranda de luxe pour piscine : un abri chic et sobre !"
 rel="bookmark">Une véranda de luxe pour piscine : un abri chic et sobre !</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/blog/reportages/">Reportages</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/blog/reportages/une-veranda-de-luxe-pour-piscine-un-abri-chic-et-sobre/" title="Une véranda de luxe pour piscine : un abri chic et sobre !"
 rel="bookmark">Une véranda de luxe pour piscine : un abri chic et sobre !</a></h3><div class="entry-summary"> Une véranda de luxe pour piscine : un abri chic et sobre ! Une véranda de luxe pour piscine dans l’enceinte d’un domaine datant de la fin du XVIIème siècle ? Voici un projet de construction qui exigeait distinction et sobriété : défi relevé en Anjou près d&#8217;Angers ! Un permis de bâtir obtenu auprès&hellip;<p><a class="more-link" href="https://www.coverconcept.eu/blog/reportages/une-veranda-de-luxe-pour-piscine-un-abri-chic-et-sobre/" title="Poursuivre la lecture &lsquo;Une véranda de luxe pour piscine : un abri chic et sobre !&rsquo;">Continuer la lecture <span class="meta-nav">&rarr;</span></a></p></div></div></article></div></div></div></div><div class="elementor-element elementor-element-a536e73 home-realisations elementor-widget elementor-widget-lae-posts-carousel" data-id="a536e73" data-element_type="widget" data-widget_type="lae-posts-carousel.default"><div class="elementor-widget-container"><div        id="lae-posts-carousel-61af9fb391c9f"
 class="lae-posts-carousel lae-container lae-classic-skin"
 data-settings='{"arrows":true,"dots":false,"autoplay":false,"autoplay_speed":3000,"animation_speed":300,"pause_on_hover":true,"adaptive_height":false,"display_columns":2,"scroll_columns":2,"gutter":10,"tablet_width":1024,"tablet_display_columns":2,"tablet_scroll_columns":2,"tablet_gutter":10,"mobile_width":960,"mobile_display_columns":1,"mobile_scroll_columns":1,"mobile_gutter":10}'><div data-id="id-3116" class="lae-posts-carousel-item"><article id="post-3116" class="post-3116 post type-post status-publish format-standard has-post-thumbnail hentry category-veranda-piscine-a-toiture-en-polycarbonate-bronze"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/a-deux-pas-de-dijon/"><img width="2560" height="1695" src="https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-FENAY-FPIEAU-3515-scaled.jpg" class="lae-image attachment-full size-full" alt="2019-IMPORTGARDEN-FENAY-FPIEAU-3515" loading="lazy" title="2019-IMPORTGARDEN-FENAY-FPIEAU-3515" srcset="https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-FENAY-FPIEAU-3515-scaled.jpg 2560w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-FENAY-FPIEAU-3515-300x199.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-FENAY-FPIEAU-3515-1024x678.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-FENAY-FPIEAU-3515-768x509.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-FENAY-FPIEAU-3515-1536x1017.jpg 1536w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-FENAY-FPIEAU-3515-2048x1356.jpg 2048w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-FENAY-FPIEAU-3515-350x232.jpg 350w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/a-deux-pas-de-dijon/" title="À deux pas de Dijon"
 rel="bookmark">À deux pas de Dijon</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/">Véranda piscine à toiture en polycarbonate bronze</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/a-deux-pas-de-dijon/" title="À deux pas de Dijon"
 rel="bookmark">À deux pas de Dijon</a></h3><div class="entry-summary"> À deux pas de Dijon Un espace piscine intérieur-extérieur bien accueillant en Côte-d&#8217;Or Précédent Suivant Précédent Suivant Précédent Suivant Photos : © Fred Pieau Contactez-nous pour une étude gratuite de vos projets Nous vous conseillons en fonction de vos besoins.</div></div></article></div><div data-id="id-3097" class="lae-posts-carousel-item"><article id="post-3097" class="post-3097 post type-post status-publish format-standard has-post-thumbnail hentry category-veranda-piscine-a-toiture-en-double-vitrage"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-double-vitrage/en-hauts-de-france/"><img width="1500" height="998" src="https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0851.jpg" class="lae-image attachment-full size-full" alt="2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0851" loading="lazy" title="2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0851" srcset="https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0851.jpg 1500w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0851-300x200.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0851-1024x681.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0851-768x511.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-SAINGHIN-FPIEAU-0851-350x233.jpg 350w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-double-vitrage/en-hauts-de-france/" title="En Hauts-de-France"
 rel="bookmark">En Hauts-de-France</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/nos-realisations/veranda-piscine-a-toiture-en-double-vitrage/">Véranda piscine à toiture en double vitrage</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-double-vitrage/en-hauts-de-france/" title="En Hauts-de-France"
 rel="bookmark">En Hauts-de-France</a></h3><div class="entry-summary"> Véranda pour piscine en Hauts-de-France Une piscine qui se joue de la météo Précédent Suivant Précédent Suivant Précédent Suivant Précédent Suivant Contactez-nous pour une étude gratuite de vos projets Nous vous conseillons en fonction de vos besoins.</div></div></article></div><div data-id="id-3071" class="lae-posts-carousel-item"><article id="post-3071" class="post-3071 post type-post status-publish format-standard has-post-thumbnail hentry category-veranda-piscine-a-toiture-une-pente"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-une-pente/dans-le-val-de-marne/"><img width="2560" height="1706" src="https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-STMAUR-FPIEAU-5611-scaled.jpg" class="lae-image attachment-full size-full" alt="2019-IMPORTGARDEN-STMAUR-FPIEAU-5611" loading="lazy" title="Eau de piscine paisible sous véranda une pente proche de la maison" srcset="https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-STMAUR-FPIEAU-5611-scaled.jpg 2560w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-STMAUR-FPIEAU-5611-300x200.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-STMAUR-FPIEAU-5611-1024x682.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-STMAUR-FPIEAU-5611-768x512.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-STMAUR-FPIEAU-5611-1536x1024.jpg 1536w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-STMAUR-FPIEAU-5611-2048x1365.jpg 2048w, https://www.coverconcept.eu/wp-content/uploads/2020/01/2019-IMPORTGARDEN-STMAUR-FPIEAU-5611-350x233.jpg 350w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-une-pente/dans-le-val-de-marne/" title="Dans le Val-de-Marne"
 rel="bookmark">Dans le Val-de-Marne</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/nos-realisations/veranda-piscine-a-toiture-une-pente/">Véranda piscine à toiture une pente</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-une-pente/dans-le-val-de-marne/" title="Dans le Val-de-Marne"
 rel="bookmark">Dans le Val-de-Marne</a></h3><div class="entry-summary"> En Val-de-Marne Une piscine couloir de nage accessible par un sous-terrain Précédent Suivant Précédent Suivant Précédent Suivant Photos : © Fred Pieau Contactez-nous pour une étude gratuite de vos projets Nous vous conseillons en fonction de vos besoins.</div></div></article></div><div data-id="id-2425" class="lae-posts-carousel-item"><article id="post-2425" class="post-2425 post type-post status-publish format-standard has-post-thumbnail hentry category-veranda-piscine-a-toiture-en-polycarbonate-bronze"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/en-nouvelle-aquitaine/"><img width="1500" height="988" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-toiture-polycarbonate-Cover-Concept.jpg" class="lae-image attachment-full size-full" alt="abri-piscine-toiture-polycarbonate-Cover-Concept" loading="lazy" title="Vue extérieure de l&#039;abri piscine avec toiture en polycarbonate bronze" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-toiture-polycarbonate-Cover-Concept.jpg 1500w, https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-toiture-polycarbonate-Cover-Concept-300x198.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-toiture-polycarbonate-Cover-Concept-768x506.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-toiture-polycarbonate-Cover-Concept-1024x674.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-toiture-polycarbonate-Cover-Concept-350x231.jpg 350w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/en-nouvelle-aquitaine/" title="En Nouvelle-Aquitaine"
 rel="bookmark">En Nouvelle-Aquitaine</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/">Véranda piscine à toiture en polycarbonate bronze</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/en-nouvelle-aquitaine/" title="En Nouvelle-Aquitaine"
 rel="bookmark">En Nouvelle-Aquitaine</a></h3><div class="entry-summary"> Véranda POUR PISCINE haut de gamme en Nouvelle-Aquitaine L&#8217;art du sur-mesure dans les moindres détails https://vimeo.com/386026375 L&#8217;harmonie architecturale qui se dégage de cet abri haut véranda séduira à coup sûr les amateurs de lieux paisibles et esthétiques. Son toit ouvrant en polycarbonate bronze et ses baies coulissantes dessinent un passage naturel entre intérieur et extérieur. &hellip;<p><a class="more-link" href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-en-polycarbonate-bronze/en-nouvelle-aquitaine/" title="Poursuivre la lecture &lsquo;En Nouvelle-Aquitaine&rsquo;">Continuer la lecture <span class="meta-nav">&rarr;</span></a></p></div></div></article></div><div data-id="id-2367" class="lae-posts-carousel-item"><article id="post-2367" class="post-2367 post type-post status-publish format-standard has-post-thumbnail hentry category-verandas-piscine-xxl"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/nos-realisations/verandas-piscine-xxl/vvf-villages/"><img width="3109" height="2073" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-Cover-Concept-pour-collectivite.jpg" class="lae-image attachment-full size-full" alt="abri-piscine-Cover-Concept-pour-collectivite" loading="lazy" title="Véranda pour piscine de très grande taille de centre de vacances" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-Cover-Concept-pour-collectivite.jpg 3109w, https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-Cover-Concept-pour-collectivite-300x200.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-Cover-Concept-pour-collectivite-768x512.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-Cover-Concept-pour-collectivite-1024x683.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2019/04/abri-piscine-Cover-Concept-pour-collectivite-350x233.jpg 350w" sizes="(max-width: 3109px) 100vw, 3109px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/nos-realisations/verandas-piscine-xxl/vvf-villages/" title="VVF &#8211; Villages"
 rel="bookmark">VVF &#8211; Villages</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/nos-realisations/verandas-piscine-xxl/">Vérandas piscine XXL</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/nos-realisations/verandas-piscine-xxl/vvf-villages/" title="VVF &#8211; Villages"
 rel="bookmark">VVF &#8211; Villages</a></h3><div class="entry-summary"> Le VVF Villages se dote d&#8217;une véranda pour piscine Une offre de loisirs sur-mesure C&#8217;est dans un coin de paradis breton que cette sublime véranda pour piscine voit le jour. Accessible toute l&#8217;année et dotée d&#8217;un confort inégalé, elle fait la fierté de l&#8217;association VVF Villages. Un projet dont nous sommes fiers et qui s&#8217;inscrit&hellip;<p><a class="more-link" href="https://www.coverconcept.eu/nos-realisations/verandas-piscine-xxl/vvf-villages/" title="Poursuivre la lecture &lsquo;VVF &#8211; Villages&rsquo;">Continuer la lecture <span class="meta-nav">&rarr;</span></a></p></div></div></article></div><div data-id="id-2359" class="lae-posts-carousel-item"><article id="post-2359" class="post-2359 post type-post status-publish format-standard has-post-thumbnail hentry category-veranda-piscine-a-toiture-une-pente"><div class="lae-project-image"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-une-pente/en-ile-de-france/"><img width="3109" height="2073" src="https://www.coverconcept.eu/wp-content/uploads/2019/04/Cover-Concept-veranda-une-pente-sur-piscine-2.jpg" class="lae-image attachment-full size-full" alt="Cover-Concept-veranda-une-pente-sur-piscine" loading="lazy" title="Abri piscine avec toiture polycarbonate en une pente" srcset="https://www.coverconcept.eu/wp-content/uploads/2019/04/Cover-Concept-veranda-une-pente-sur-piscine-2.jpg 3109w, https://www.coverconcept.eu/wp-content/uploads/2019/04/Cover-Concept-veranda-une-pente-sur-piscine-2-300x200.jpg 300w, https://www.coverconcept.eu/wp-content/uploads/2019/04/Cover-Concept-veranda-une-pente-sur-piscine-2-768x512.jpg 768w, https://www.coverconcept.eu/wp-content/uploads/2019/04/Cover-Concept-veranda-une-pente-sur-piscine-2-1024x683.jpg 1024w, https://www.coverconcept.eu/wp-content/uploads/2019/04/Cover-Concept-veranda-une-pente-sur-piscine-2-350x233.jpg 350w" sizes="(max-width: 3109px) 100vw, 3109px" /></a><div class="lae-image-info"><div class="lae-entry-info"><h3 class="lae-post-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-une-pente/en-ile-de-france/" title="En île de France"
 rel="bookmark">En île de France</a></h3> <span class="lae-terms"><a href="https://www.coverconcept.eu/category/nos-realisations/veranda-piscine-a-toiture-une-pente/">Véranda piscine à toiture une pente</a></span></div></div></div><div class="lae-entry-text-wrap "><h3 class="entry-title"> <a href="https://www.coverconcept.eu/nos-realisations/veranda-piscine-a-toiture-une-pente/en-ile-de-france/" title="En île de France"
 rel="bookmark">En île de France</a></h3><div class="entry-summary"> Discrètement logée en île-de-France La définition parfaite du cocooning Cette véranda pour mini piscine représente une bulle de confort à elle seule. Sa toiture à une pente renforce le côté cocooning qui s&#8217;en dégage naturellement. Contactez-nous pour une étude gratuite de vos projets Nous vous conseillons en fonction de vos besoins.</div></div></article></div></div></div></div><div class="elementor-element elementor-element-43215f8 elementor-widget elementor-widget-spacer" data-id="43215f8" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-e04bd94 elementor-section-stretched elementor-section-full_width home-verandas elementor-section-height-default elementor-section-height-default" data-id="e04bd94" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8abf11b" data-id="8abf11b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e9bd524 elementor-widget elementor-widget-spacer" data-id="e9bd524" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-faa23b8 elementor-widget elementor-widget-heading" data-id="faa23b8" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Découvrez nos vérandas pour piscine couverte</h2></div></div><div class="elementor-element elementor-element-e2c4157 elementor-widget elementor-widget-spacer" data-id="e2c4157" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-6007906 elementor-section-full_width page-verandas elementor-section-height-default elementor-section-height-default" data-id="6007906" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3894df7" data-id="3894df7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d2447c9 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="d2447c9" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://www.coverconcept.eu/veranda-pour-piscine/modeles-de-verandas-piscine/"><img width="820" height="523" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/sample4.jpg" class="elementor-animation-shrink attachment-full size-full" alt="" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="https://www.coverconcept.eu/veranda-pour-piscine/modeles-de-verandas-piscine/">Nos modèles de véranda pour piscine</a></h3><p class="elementor-image-box-description">Succomberez-vous à la finesse des profilés de notre modèle Slim ou aux nombreuses possibilités qu’offre le modèle Virginia ? Nos vérandas pour piscine couverte s’intègrent à votre environnement avec élégance et sont entièrement modulables. Découvrez les caractéristiques de nos modèles Slim et Virginia.</p></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3646bf2" data-id="3646bf2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a2a31df elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="a2a31df" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-extension-dhabitation/"><img width="820" height="523" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/sample3-1.jpg" class="elementor-animation-shrink attachment-full size-full" alt="" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-extension-dhabitation/">Véranda extension d’habitation</a></h3><p class="elementor-image-box-description">Vous rêvez d’aménager une pièce à vivre supplémentaire ? De prolonger votre habitation avec un espace douillet ? Grâce à la piscine couverte sous véranda en extension, votre bassin est directement accessible depuis votre maison. Idéal si l’on souhaite effectuer un petit plongeon après s’être offert des moments cocooning au salon…</p></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-de85f43 elementor-widget elementor-widget-spacer" data-id="de85f43" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-448e014 elementor-section-stretched home-features elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="448e014" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-8706636" data-id="8706636" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e631d13 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="e631d13" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="59" height="59" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/icone_modulable-1.png" class="attachment-full size-full" alt="" loading="lazy" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Modèles entièrement modulables</h3></div></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-b55bcd5" data-id="b55bcd5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f2320b8 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="f2320b8" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="83" height="58" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/icone_isolation.png" class="attachment-full size-full" alt="" loading="lazy" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Parfait équilibre entre isolation et effet de serre</h3></div></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-13988c3" data-id="13988c3" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c8a9f90 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="c8a9f90" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="88" height="59" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/icone_structure.png" class="attachment-full size-full" alt="" loading="lazy" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Structure autoportante résistante au vent et à la neige</h3></div></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-68835b5" data-id="68835b5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-69ad218 home-flower elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="69ad218" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="46" height="70" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/icone_perf_energetique.png" class="attachment-full size-full" alt="" loading="lazy" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Technologie de pointe en termes de performance énergétique</h3></div></div></div></div></div></div></div><div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-28ade91" data-id="28ade91" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bd2b694 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="bd2b694" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="66" height="63" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/icone_ventilation.png" class="attachment-full size-full" alt="" loading="lazy" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Ventilation rapide et complète</h3></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-911d6e0 elementor-section-stretched home-testimonials elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="911d6e0" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a588a7e" data-id="a588a7e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1a161a4 elementor-widget elementor-widget-spacer" data-id="1a161a4" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-5147466 elementor-widget elementor-widget-widgetkit-for-elementor-testimonial-1" data-id="5147466" data-element_type="widget" data-widget_type="widgetkit-for-elementor-testimonial-1.default"><div class="elementor-widget-container"><div class="tgx-testimonial-1 5147466"><div class="testimoni-wrapper"><div class="testimony"><p> Lorsque j’ai découvert la véranda pour piscine Cover Concept by Import Garden, j’ai tout de suite compris qu’elle m’apporterait le parfait compromis entre piscine intérieure et piscine extérieure dont j’avais besoin.</p></div><div class="author"><div class="col-md-11"><h4 class="name">Eric P.</h4></div></div></div><div class="testimoni-wrapper"><div class="testimony"><p> Le chantier s’est déroulé en toute sérénité. La bonne collaboration des intervenants et le respect strict des délais en ont été les éléments déterminants...</p></div><div class="author"><div class="col-md-11"><h4 class="name">Marinette et Eric S.</h4></div></div></div><div class="testimoni-wrapper"><div class="testimony"><p> Le résultat avec la véranda piscine est mieux que le projet initial qui prévoyait des murs pour l’isolation. Les technologies modernes de vérandas et les doubles vitrages permettent une construction plus vitrée, plus aérienne. Nous sommes ravis !</p></div><div class="author"><div class="col-md-11"><h4 class="name">Céline et Patrick G.</h4></div></div></div><div class="testimoni-wrapper"><div class="testimony"><p> Les photos de réalisations Cover Concept by Import Garden que j’avais repérées montraient une très belle intégration dans l’environnement et un remarquable respect du caractère architectural des propriétés. C’était indispensable chez moi.</p></div><div class="author"><div class="col-md-11"><h4 class="name">Gilles G.</h4></div></div></div></div> <script type='text/javascript'>jQuery(document).ready(function($) {
            jQuery(".5147466").addClass("owl-carousel").owlCarousel({
                  pagination: false,
                  margin:10,
                  dots:false,
                  
                                        center:true,
                                    loop:true,
                  nav: false,
                  navClass: ['owl-carousel-left','owl-carousel-right'],
                  navText: ['<i class="fa fa-angle-left"></i>', '<i class="fa fa-angle-right"></i>'],
                  autoHeight : true,
                                   autoplay:true,
                                responsive:{
                      0:{
                          items:1
                      },
                      600:{
                          items:1
                      },
                      1000:{
                          items:1                      }
                  }
               });
        });</script> <script type="text/javascript">jQuery(function($){
            if(!$('body').hasClass('wk-testimonial-single')){
                $('body').addClass('wk-testimonial-single');
            }
        });</script> </div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-d125bc5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d125bc5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-06c42f3" data-id="06c42f3" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-739c24e elementor-widget elementor-widget-spacer" data-id="739c24e" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-99f9ba9 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="99f9ba9" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-997261a" data-id="997261a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3199cc6 elementor-widget elementor-widget-spacer" data-id="3199cc6" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-338b48c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="338b48c" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3dc967f" data-id="3dc967f" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-37ac327 elementor-widget elementor-widget-html" data-id="37ac327" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><html><head><meta name="ahrefs-site-verification" content="95fc13cb107017e9ba446fd4d6685534375be0a9d583369e2c87e75e5a195738"></head></html></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-0526b01 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0526b01" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a190954" data-id="a190954" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f75fdca elementor-widget elementor-widget-html" data-id="f75fdca" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><head><meta name="google-site-verification" content="NtSpTOM5rrOaZJqwKaAhWazB1XbX5yKeneglMktnLAo"></head></div></div></div></div></div></div></div></section></div></div></div></div><footer class="entry-meta"></footer></article></div></div></div><div class="sharing-box"><ul class="list-inline list-unstyled"><li class="text">Partagez cette page sur&nbsp;</li><li class="social-icon"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coverconcept.eu%2F" target="_blank" 
 class="facebook-shared-link" title="Facebook"> <img src="https://www.coverconcept.eu/wp-content/themes/coverconcept/images/fb.png" alt="Facebook" /> </a></li><li class="social-icon"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.coverconcept.eu%2F&title=Accueil&summary=VOTRE+FABRICANT+DE+V%C3%89RANDA+POUR+PISCINE+Recevez+notre+newsletter+Demandez+votre+devis+Consultez+notre+catalogue+Newsletter+Devis+Catalogue+Une+piscine+couverte+accessible+%C3%A0+chaque+saison+Un+abri+pour+piscine+pour+nager+365+jours+par+an+%3F+Notre+piscine+couverte+sous+v%C3%A9randa+est+con%C3%A7ue+comme+un+espace+loisirs+et+bien-%C3%AAtre+haut+de+gamme.+Fabricant+et+installateur%26hellip%3B%3Cp%3E%3Ca+class%3D%22more-link%22+href%3D%22https%3A%2F%2Fwww.coverconcept.eu%2F%22+title%3D%22Poursuivre+la+lecture+%26lsquo%3BAccueil%26rsquo%3B%22%3EContinuer+la+lecture+%3Cspan+class%3D%22meta-nav%22%3E%26rarr%3B%3C%2Fspan%3E%3C%2Fa%3E%3C%2Fp%3E" 
 target="_blank" class="linkedin-shared-link" title="Linkedin"> <img src="https://www.coverconcept.eu/wp-content/themes/coverconcept/images/linkedin.png" alt="Linkedin" /> </a></li><li class="social-icon"> <a href="http://twitter.com/share?text=Accueil+via+%40https%3A%2F%2Fwww.coverconcept.eu&amp;url=https%3A%2F%2Fwww.coverconcept.eu%2F" 
 target="_blank" class="twitter-shared-link" title="Twitter"> <img src="https://www.coverconcept.eu/wp-content/themes/coverconcept/images/twitter.png" alt="Twitter" /> </a></li></ul></div><div id="fb-root"></div><div id="footercta" class=" footer_frontpage"><footer class="site-footer-cta grid-container" role="contentinfo"><div class="grid-55 tablet-grid-50 mobile-grid-50"><div class="widget-area" role="complementary"><aside id="text-7" class="cta1 widget widget_text"><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-39" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/logo_ImportGarden_blanc.png" alt="" width="200" height="83" /></p><p><a href="https://goo.gl/maps/hvjNivQy7t92" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-356" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/icone_adresse.png" alt="" width="16" height="23" />Rue Marie-Joyle, 12 • 7021 Havré (Mons) • Belgique</a></p><p><a href="mailto:i&#110;&#x66;o&#x40;&#x69;&#109;&#x70;o&#114;&#x74;g&#x61;&#x72;&#100;&#x65;n&#46;&#x6e;&#101;&#x74;" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-357" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/icone_email.png" alt="" width="16" height="17" />info&#64;importg&#97;&#114;&#100;&#101;&#110;&#46;&#110;&#101;&#116;</a></p><p><a href="tel:+3265400400" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-358" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/icone_tel.png" alt="" width="16" height="22" />+32 (0) 65/400.400</a></p></div></aside></div></div><div class="grid-45 tablet-grid-50 mobile-grid-50"><div class="widget-area" role="complementary"><aside id="text-8" class="cta2 widget widget_text"><div class="textwidget"><p><strong>Suivez-nous sur</strong><a href="http://www.facebook.com/ImportGarden" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-366" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/small_facebook.png" alt="" width="30" height="31" /></a><a href="https://www.pinterest.fr/importgarden" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-367" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/small_pinterest.png" alt="" width="30" height="31" /></a><a href="https://twitter.com/ImportGarden" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-368" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/small_twitter.png" alt="" width="31" height="31" /></a><a href="https://www.youtube.com/channel/UCEcGQ0ap26txb7-fLIvvjug" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-369 ytb" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/small_youtube.png" alt="" width="37" height="27" /></a></p><p><a class="contact-link" href="https://www.coverconcept.eu/contact/" rel="noopener">Contactez-nous</a></p></div></aside><aside id="text-9" class="cta2 widget widget_text"><div class="textwidget"><section class="elementor-element elementor-element-9bf4f19 rounded-boxes elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="9bf4f19" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-efb0cf8 elementor-column elementor-col-33 elementor-inner-column" data-id="efb0cf8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3d2e1d2 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="3d2e1d2" data-element_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/newsletter/" target="_blank" rel="noopener"><img loading="lazy" class="attachment-full alignnone" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_newsletter.png" alt="" width="37" height="39" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/newsletter/" target="_blank" rel="noopener">Recevez notre newsletter</a></h3></div></div></div></div></div></div></div><div class="elementor-element elementor-element-2416b8e elementor-column elementor-col-33 elementor-inner-column" data-id="2416b8e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6130514 icon-quote elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="6130514" data-element_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/contact-verandas-piscine/" target="_blank" rel="noopener"><img loading="lazy" class="attachment-full alignnone" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_devis.png" alt="" width="48" height="28" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/contact-verandas-piscine/" target="_blank" rel="noopener">Demandez votre devis</a></h3></div></div></div></div></div></div></div><div class="elementor-element elementor-element-8544d05 elementor-column elementor-col-33 elementor-inner-column" data-id="8544d05" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-076f741 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="076f741" data-element_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="http://www.coverconcept.eu/catalogue-verandas-piscine/" target="_blank" rel="noopener"><img loading="lazy" class="attachment-full alignnone" src="https://www.coverconcept.eu/wp-content/uploads/2019/01/CTA_ic_catalogue.png" alt="" width="57" height="42" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="http://www.coverconcept.eu/catalogue-verandas-piscine/" target="_blank" rel="noopener">Consultez notre catalogue</a></h3></div></div></div></div></div></div></div></div></div></section></div></aside></div></div></footer></div><div id="footercontainer"><footer class="site-footer grid-container" role="contentinfo"><div class="black-footer grid-25 tablet-grid-25 mobile-grid-100"><div class="widget-area" role="complementary"><aside id="text-2" class="widget widget_text"><div class="textwidget"><p><strong><a href="https://www.coverconcept.eu/veranda-pour-piscine/toitures-de-verandas/">Couverture de piscine (toiture)</a></strong></p></div></aside></div></div><div class="black-footer grid-25 tablet-grid-25 mobile-grid-100"><div class="widget-area" role="complementary"><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><strong><a href="https://www.coverconcept.eu/veranda-pour-piscine/modeles-de-verandas-piscine/">Nos modèles d&#8217;abris de piscine hauts</a></strong></p><ul><li><a href="https://www.coverconcept.eu/veranda-pour-piscine/modeles-de-verandas-piscine/veranda-a-profile-aluminium-slim/">Véranda à profilé aluminium Slim</a></li><li><a href="https://www.coverconcept.eu/veranda-pour-piscine/modeles-de-verandas-piscine/veranda-a-profile-aluminium-virginia-3/">Véranda à profilé aluminium Virginia</a></li></ul></div></aside></div></div><div class="black-footer grid-25 tablet-grid-25 mobile-grid-100"><div class="widget-area" role="complementary"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><strong><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-extension-dhabitation/">Véranda en extension d’habitation</a></strong></p><ul><li><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-extension-dhabitation/design-de-piscine-interieure-sous-veranda/">Design de piscine intérieure sous véranda</a></li></ul></div></aside></div></div><div class="black-footer grid-25 tablet-grid-25 mobile-grid-100"><div class="widget-area" role="complementary"><aside id="text-5" class="widget widget_text"><div class="textwidget"><p><strong><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-pour-piscine-sur-mesure/">Véranda pour piscine sur mesure</a></strong></p><ul><li><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-pour-piscine-sur-mesure/veranda-pour-piscine-xxl/">Véranda pour piscine XXL</a></li><li><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-pour-piscine-sur-mesure/veranda-pour-mini-piscine-2/">Véranda pour mini-piscine</a></li><li><a href="https://www.coverconcept.eu/veranda-pour-piscine/veranda-pour-piscine-sur-mesure/veranda-pour-couloir-de-nage/">Véranda pour couloir de nage</a></li></ul></div></aside></div></div></footer></div><div id="footercreditscontainer"><div class="grid-container site-credits"><div class="grid-100 footer-credits"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li class="year"><p>© Import Garden 2021  Véranda pour piscines</p></li><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-349"><a href="https://www.coverconcept.eu/politique-de-confidentialite/">Vie privée</a></li><li id="menu-item-3236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3236"><a href="https://www.coverconcept.eu/mentions-legales/">Mentions légales</a></li><li id="menu-item-3841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3841"><a href="http://www.fredpieau.fr/">Photographe (France) : © Fred Pieau</a></li><li id="menu-item-3935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3935"><a href="https://www.coverconcept.eu/plan-du-site/">Plan du site</a></li><li class="cookie-revoke-footer"><a href="#" class="cn-revoke-cookie cn-button button">Gestion des cookies</a></li></ul></div></div></div></div></main>  <script type="text/javascript">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</script> <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.coverconcept.eu/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-public-css'  href='https://www.coverconcept.eu/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.coverconcept.eu/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='lae-icomoon-styles-css'  href='https://www.coverconcept.eu/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css' type='text/css' media='all' /><link rel='stylesheet' id='lae-slick-carousel-styles-css'  href='https://www.coverconcept.eu/wp-content/plugins/addons-for-elementor/assets/css/lib/slick.css' type='text/css' media='all' /><link rel='stylesheet' id='lae-frontend-styles-css'  href='https://www.coverconcept.eu/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='lae-slick-carousel-custom-styles-css'  href='https://www.coverconcept.eu/wp-content/plugins/addons-for-elementor/assets/css/slick-custom.css' type='text/css' media='all' /><link rel='stylesheet' id='lae-posts-carousel-styles-css'  href='https://www.coverconcept.eu/wp-content/plugins/addons-for-elementor/assets/css/widgets/posts-carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='widgetkit_bs-css'  href='https://www.coverconcept.eu/wp-content/plugins/widgetkit-for-elementor/dist/css/bootstrap.css' type='text/css' media='all' /><link rel='stylesheet' id='owl-css-css'  href='https://www.coverconcept.eu/wp-content/plugins/widgetkit-for-elementor/dist/css/owl.carousel.min.css' type='text/css' media='all' /><link rel='stylesheet' id='animate-css-css'  href='https://www.coverconcept.eu/wp-content/plugins/widgetkit-for-elementor/dist/css/animate.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widgetkit_main-css'  href='https://www.coverconcept.eu/wp-content/plugins/widgetkit-for-elementor/dist/css/widgetkit.css' type='text/css' media='all' /><link rel='stylesheet' id='e-animations-css'  href='https://www.coverconcept.eu/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' /> <script type='text/javascript' id='wpmm_js-js-extra'>var ajax_objects = {"ajaxurl":"https:\/\/www.coverconcept.eu\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.coverconcept.eu\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/www.coverconcept.eu\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"960px","wpmm_disable_mobile":"false"};</script> <script type='text/javascript' id='metaslider-nivo-slider-js-after'>var metaslider_2955 = function($) {
            $('#metaslider_2955').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                animSpeed:1000,
                prevText:"Précédent",
                nextText:"Suivant",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2955');
        };
        var timer_metaslider_2955 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2955, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2955, 1) : metaslider_2955(window.jQuery);
        };
        timer_metaslider_2955();</script> <script type='text/javascript' id='lae-frontend-scripts-js-extra'>var lae_js_vars = {"custom_css":""};</script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":960,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":959,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.coverconcept.eu\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"viewport_mobile":959,"viewport_tablet":1024,"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":8,"title":"Abris%20de%20piscine%20verandas%20Import%20Garden%20%7C%20Belgique%20et%20France","excerpt":"","featuredImage":"https:\/\/www.coverconcept.eu\/wp-content\/uploads\/2019\/01\/photo_home-1024x469.jpg"}};</script> <script type='text/javascript' id='widgetkit-main-js-extra'>var wkfelocalizesettings = {"ajax_url":"https:\/\/www.coverconcept.eu\/wp-admin\/admin-ajax.php","wkfe_security_nonce":"a067bd279d"};</script> <script defer src="https://www.coverconcept.eu/wp-content/cache/autoptimize/js/autoptimize_26519565f2f06b720f43d8c8e648847c.js"></script></body></html>